13

голосов

Обновите Ioncube Loader, буду очень благодарен)

Столкнулся в IPB, не хочет функция без него работать, точно не помню какая)

Александр, 07.12.2013, 01:33
Альтернативное изложение(что это?)

Ioncube loader

Здравствуйте, один из модулей Opencart (http://opencartforum.ru/files/file/459-filter-pro/) требует установки библиотеки Ioncube loader.
Прошу рассмотреть возможность установки данной библиотеки

Павел, 17.01.2014, 15:26
Помечено как спам Помечено как дубликат
Статус идеи: выполнено

Комментарии

sprinthost, 26.02.2014, 14:39
Добрый день, в настоящий момент у нас используется версия Ioncube Loader 4.4. Какая версия требуется вам?..
Vyacheslav, 14.03.2014, 18:41
у меня тоже половина фукнционала сайта не работает, т.к некоторым модулям нужна версия 4.4.1+
sprinthost, 29.07.2014, 10:18
Версия IonCube Loader была обновлена до 4.6.1.

Оставить комментарий